Allgemeine Netzprobleme?

Dieses Thema im Forum "Ausfälle" wurde erstellt von MW_Internet, 15. September 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MW_Internet

    MW_Internet Eingetragener Provider

    Registriert seit:
    22. August 2007
    Beiträge:
    2.507
    Firmenname:
    MW-Internet
    Anbieterprofil:
    Klick
    Hallo zusammen,

    wir haben Server überwiegend in Ddorf, Nürnberg und Berlin stehen und von allen drei Standorten aus scheint die Verbindung derzeit stark beeinträchtigt zu sein. Hat jemand dasselbe Problem?

    Unseren eigenen Netzzugang können wir ausschliessen, da in andere Richtungen durchaus stabile Verbindungen laufen.
     
  2. 8dh

    8dh New Member

    Registriert seit:
    5. Januar 2010
    Beiträge:
    39
    AW: Allgemeine Netzprobleme?

    Ja, das kann ich bestätigen.
    Ist jetzt aber anscheinend alles wieder OK.

    Gibt es mehr Details?
     
  3. antondollmaier

    antondollmaier Eingetragener Provider

    Registriert seit:
    19. April 2004
    Beiträge:
    902
    Firmenname:
    ADIT Systems
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Webtropia hatte gerade gehustet, aber ansonsten läufts eigentlich stressfrei.
     
  4. MW_Internet

    MW_Internet Eingetragener Provider

    Registriert seit:
    22. August 2007
    Beiträge:
    2.507
    Firmenname:
    MW-Internet
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?


    Hier scheint grad auch wieder alles stabil zu sein. Details? Nur dass das Telefon plötzlich nicht mehr stillstand und irgendwie schien sich alles zu sträuben, was in irgendeiner Form über Frankfurt ging. Andere Routen (teilweise aber auch über Ffm) gingen aber problemlos, daher denke ich mal, dass ein Netzübergabepunkt ausgefallen war. Wirklich genaueres weiss ich aber auch nicht, es ging dafür fast zu schnell, nur dass eben plötzlich und völlig unmotiviert zahlreiche Server Probleme meldeten.
     
  5. Tom-i

    Tom-i Eingetragener Provider

    Registriert seit:
    7. Oktober 2004
    Beiträge:
    1.760
    Ort:
    Menden
    Firmenname:
    Serverman
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Kann ich ebenfalls bestätigen. Gerade sind einige RZ nicht erreichbar gewesen.
     
  6. datenmanufaktur

    datenmanufaktur Eingetragener Provider

    Registriert seit:
    2. Februar 2007
    Beiträge:
    36
    Firmenname:
    Datenmanufaktur GmbH
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Kann Bestätigen das besonders der Mailverkehr betroffen ist. Habe gerade mit Support von vc-server telefoniert. Dort scheint das Problem auch bekannt zu sein.
     
  7. NK

    NK Eingetragener Provider

    Registriert seit:
    9. September 2002
    Beiträge:
    1.569
    Firmenname:
    Accelerated IT Servi
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Ich kann nichts dergleichen bestätigen, bei uns gab es keine Störung. Am DeCIX ist und war alles sauber, unser DTAG-Uplink läuft und Packet-Loss zu den üblichen Verdächtigen ist nicht zu verzeichnen.

    Mit anderen Worten: die üblichen Ursachen für schwer einzugrenzende Probleme liegen nicht vor.
     
  8. Tom-i

    Tom-i Eingetragener Provider

    Registriert seit:
    7. Oktober 2004
    Beiträge:
    1.760
    Ort:
    Menden
    Firmenname:
    Serverman
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    LevelXXX LambXXXXnet irgendwo da war was ^^ kein Plan wo genau, mtr brach bei LambXXXnet ab, dann bei LevelXXX...

    Meine Kisten waren auch nicht betroffen im FFM/Newcolo sondern managed Kisten bei einem anderen Dienstleiter ein paar Meter weiter auf der Mainzer die ich am Laufen halte... ^^

    11:10 Uhr hat Nagios geschrien, 11:15 Uhr kam dann die Recovery. Dann brach es nochmal kurz weg und kam wieder...
     
  9. datenmanufaktur

    datenmanufaktur Eingetragener Provider

    Registriert seit:
    2. Februar 2007
    Beiträge:
    36
    Firmenname:
    Datenmanufaktur GmbH
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Ok Lambdanet war es wohl dochnicht, scheint aus dem DSL Netz der Telekom zu sein

    Und es besteht nachwievor
     
    Zuletzt bearbeitet: 15. September 2010
  10. Tom-i

    Tom-i Eingetragener Provider

    Registriert seit:
    7. Oktober 2004
    Beiträge:
    1.760
    Ort:
    Menden
    Firmenname:
    Serverman
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Kann durchaus sein, wäre ja nicht das erste mal das LambXXnet nicht über DXXG zu erreichen ist...
     
  11. MW_Internet

    MW_Internet Eingetragener Provider

    Registriert seit:
    22. August 2007
    Beiträge:
    2.507
    Firmenname:
    MW-Internet
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Aber da scheint wohl nur ein Server weg zu sein, weil ein anderer nach dem gleichen gateway artig antwortet:

    traceroute to srvh02.vc-server.de (83.125.112.120), 30 hops max, 38 byte packets
    1 gateway (192.168.1.1) 0.515 ms 0.365 ms 0.587 ms
    2 dslb-088-067-232-001.pools.arcor-ip.net (88.67.232.1) 44.598 ms 92.79.240.61 (92.79.240.61) 44.266 ms 48.986 ms
    3 92.79.212.213 (92.79.212.213) 43.613 ms 43.331 ms 43.361 ms
    4 ffm-145-254-19-198.arcor-ip.net (145.254.19.198) 45.863 ms 45.286 ms 44.829 ms
    5 arcor.fra-3-pos211.de.lambdanet.net (217.71.104.17) 46.102 ms 46.199 ms 46.325 ms
    6 DUS-1-eth000.de.lambdanet.net (217.71.96.65) 49.309 ms 49.686 ms 48.446 ms
    7 HAN-1-eth020.de.lambdanet.net (217.71.96.77) 53.777 ms 54.615 ms 55.179 ms
    8 BER-1-eth020.de.lambdanet.net (217.71.96.153) 57.182 ms 56.755 ms 57.335 ms
    9 BER-4-eth110.de.lambdanet.net (217.71.96.6) 57.414 ms 58.445 ms 63.334 ms
    10 srvh02.vc-server.de (83.125.112.120) 62.012 ms 62.860 ms 62.175 ms
     
  12. datenmanufaktur

    datenmanufaktur Eingetragener Provider

    Registriert seit:
    2. Februar 2007
    Beiträge:
    36
    Firmenname:
    Datenmanufaktur GmbH
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Ja könnte man meinen , aber die blocken den tracerout auf dem Server, ich hab ja schon korrigiert das es vermutlich ein Telekom DSL Problem ist. UNd kein Lambdanet Problem.

    Viele Grüße

    Thomas
     
  13. Thomas

    Thomas Eingetragener Provider

    Registriert seit:
    26. Mai 2000
    Beiträge:
    200
    Firmenname:
    KGT new media
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Die einzige Meldung die hier aufschlägt ist die folgende:
    Code:
    Outage Erstmeldung T-DSL Zugangsstörung in Münster
    Ansonsten scheint auf der T-DSL PLattform alles sauber zu laufen.



    Gruss,

    Thomas
     
  14. datenmanufaktur

    datenmanufaktur Eingetragener Provider

    Registriert seit:
    2. Februar 2007
    Beiträge:
    36
    Firmenname:
    Datenmanufaktur GmbH
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Mittlerweile muss es mal um die Mittagszeit funktioniert haben, jetzt aber bei 8 Kunden dieselben Probleme, aber ich schine einer der wenigen Betroffenen zu sein.

    Sonst wäre der Auffschrei doch viel größer oder ?
     
  15. weesly

    weesly Eingetragener Provider

    Registriert seit:
    19. Juli 2004
    Beiträge:
    431
    Geschlecht:
    männlich
    Ort:
    Hamburg
    Firmenname:
    Weesly Webhosting / ...
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Gudn Abend,

    vorhin war kurzzeitig Luxemburg über Decix für 24 Minuten down. Weder über Alice/Hansenet, DTag, Unitymedia, etc.. ging ein Ping/Traceroute auf irgend eine IP/RZ in Luxemburg.
     
  16. khd24

    khd24 New Member

    Registriert seit:
    9. März 2010
    Beiträge:
    46
    AW: Allgemeine Netzprobleme?

    Aktuell habe ich massive Probleme googlemail, asrock und weitere aufzurufen. Entweder läd die Seite bis zum geht nicht mehr oder es kommt nur eine weiße Seite. Kann das jemand bestätigen?

    DSL bei der T-COM
     
  17. WireSys l Tristan

    WireSys l Tristan Eingetragener Provider

    Registriert seit:
    6. Juni 2010
    Beiträge:
    208
    Firmenname:
    WireSys.de
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Gmail klappt bei mir bestens.


    Grüße
     
  18. MW_Internet

    MW_Internet Eingetragener Provider

    Registriert seit:
    22. August 2007
    Beiträge:
    2.507
    Firmenname:
    MW-Internet
    Anbieterprofil:
    Klick
    AW: Allgemeine Netzprobleme?

    Bei googlemail kann ich keinen spürbaren Ausfall feststellen, aber wohl gehen da einige pakete im letzten Hop verloren. Schon mal ein tracert (traceroute) gemacht, ob es evtl. ein lokales Problem sein könnte?!
     
  19. khd24

    khd24 New Member

    Registriert seit:
    9. März 2010
    Beiträge:
    46
    AW: Allgemeine Netzprobleme?

    atm kann ich wieder ohne Probleme zugreifen. Es ging knapp 30 minuten nichts.
     
  20. XnS

    XnS Erfahrener Benutzer

    Registriert seit:
    15. Januar 2008
    Beiträge:
    534
    Ort:
    Stuttgart
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen