Apache 1.3.29 / ScriptInterpreterSource

Dieses Thema im Forum "Webserver (Software): Windows" wurde erstellt von Guest, 3. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Guest

    Guest Guest

    Hallo,

    Hab grade ein kleines Problem mit meinem Apache.
    Hab neulich alles (samt OS Win2k) neu aufgesetzt und dann gleich mal den neuesten 1.3er-Apache installiert.
    Nur jetzt scheint ihn das ScriptInterpreterSource registry nicht mehr zu interessieren!?
    Kennt einer das Problem und weiß eine Lösung?
    Klar, wenn ich in den Scripten den Pfad zur perl.exe angebe läufts, aber das ist nicht Sinn der Sache.
    Ich will nicht jedes Mal vor dem hochladen die Scripte ändern müssen...
    Beim "alten" 1.3.27 (oder wars der 1.3.28?) lief das noch ohne Probleme.

    Wäre für Tipps wirklich dankbar!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen