Ausfall bei Link11?

Dieses Thema im Forum "Ausfälle" wurde erstellt von googledoch, 22. März 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. googledoch

    googledoch New Member

    Registriert seit:
    9. Dezember 2008
    Beiträge:
    34
    Hallo,

    mein Server, der bei Link11 steht, ist seit ca. 15 Minuten nun offline. Davor gab es heute nachmittag/abend immer wieder mal kurze Ausfälle.

    1 85.25.86.1 0.478 ms 0.517 ms 0.480 ms
    2 static-ip-85-25-95-34.inaddr.intergenia.de 85.25.95.34 0.135 ms 0.164 ms 0.157 ms
    3 decix.link11.de 80.81.192.218 74.093 ms 73.830 ms 69.375 ms
    4 80.95.152.138 1.303 ms 7.430 ms 7.373 ms
    5 * * *
    6 * * *
    7 * * *

    Scheinbar ist aber nur einen Teilbereich von Link11 betroffen.

    Kann das jemand bestätigen?
     
  2. Optimate-Server

    Optimate-Server Eingetragener Provider

    Registriert seit:
    10. Juni 2004
    Beiträge:
    3.646
    Geschlecht:
    männlich
    Ort:
    Heusenstamm
    Firmenname:
    Optimate-Server
    Anbieterprofil:
    Klick
    AW: Ausfall bei Link11?

    Wir bei Optimate haben ein internes Switchproblem und sind bereits an der Beseitigung des Problemes dran. Bitte haben Sie etwas Geduld.
     
  3. googledoch

    googledoch New Member

    Registriert seit:
    9. Dezember 2008
    Beiträge:
    34
    AW: Ausfall bei Link11?

    Kann man schon ungefähr sagen wie lange es noch dauert?

    Edit:

    Es geht inzwischen alles wieder, schon seit ca. 21:10 Uhr.

    Danke für die schnelle Reaktion und Behebung.
     
    Zuletzt bearbeitet: 23. März 2010
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen