CubePanel, Kein Admininterface

Dieses Thema im Forum "Webserver (Software): Windows" wurde erstellt von vankick, 5. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. vankick

    vankick New Member

    Registriert seit:
    5. April 2006
    Beiträge:
    5
    Moin moin

    Ich habe die Testversion von Cubepanel auf einem sauberen Testserver (windows 2003) installiert. Nach der Installation und dem folgendem Neustart heisst es gemäss Anleitung man solle auf Http://Server-IP:8443 gehen.

    Wenn ich jedoch auf diese Seite gehe kommt leider nichts. Nur ein Leerer Browser. An was köntne das liegen? Bin um jede Hilfe dankbar.

    mfg VanKick
     
  2. Stefan Priebe - ProfiHost

    Stefan Priebe - ProfiHost Eingetragener Provider

    Registriert seit:
    23. Januar 2001
    Beiträge:
    482
    Firmenname:
    Profihost AG
    Anbieterprofil:
    Klick
    AW: CubePanel, Kein Admininterface

    versuch mal https://Server-IP:8443

    Ich kenne CPanel zwar nun nicht aber 8443 sieht so nach SSL aus.
     
  3. RudiFWH

    RudiFWH New Member

    Registriert seit:
    29. Juli 2003
    Beiträge:
    3.012
    AW: CubePanel, Kein Admininterface

    Cubepanel != cpanel.

    Aber https kann schon sein.
     
  4. vankick

    vankick New Member

    Registriert seit:
    5. April 2006
    Beiträge:
    5
    AW: CubePanel, Kein Admininterface

    man dankt :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen