Neue Forensoftware im Einsatz

Dieses Thema im Forum "WHL Direkt" wurde erstellt von whl-team, 12. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. zielosko.netMedia

    zielosko.netMedia New Member

    Registriert seit:
    4. Mai 2004
    Beiträge:
    2.420
    Ort:
    Marburg
    AW: Neue Forensoftware im Einsatz

    Echt? Komisch..... irgendwie ist das viel "lichter" als vorher.... ein bisschen zu sehr für meinen Geschmack. Aber vielleicht gewöhn ich mich auch dran ;)
     
  2. Angeldust

    Angeldust Guest

    AW: Neue Forensoftware im Einsatz

    es fehlt an typographischer struktur. die zeilenabstände
    sind zu gross, bzw. zwischen den einzelnen kategoriegruppen
    zu klein. daher is es optisch, schwer zu verdauen.

    wenn es optisch in logische blöcke unterteilt is, muss sich
    der betrachter, nur auf den betreffenden block konzentrieren.
    in etwa wie bei einem guten foto, wo das motivobjekt scharf
    und die umgebung unscharf is.
     
    Zuletzt von einem Moderator bearbeitet: 12. Oktober 2005
  3. nobody@fair-host

    nobody@fair-host New Member

    Registriert seit:
    18. Januar 2004
    Beiträge:
    2.207
    Ort:
    Kassel
    AW: Neue Forensoftware im Einsatz

    Hallo Carsten,

    wenn ich was Posten will (und auf Antworten klicke), passiert gar nix.
    Will ich unten das "Schnell Antworten" - Fenster nutzen, klick ich rein, passiert nix (Das is bei mir schreibgeschützt).

    Nutze FireFox.

    Die Zitat - Funktion geht allerdings...

    Liebe grüsse
     
  4. Inet

    Inet Erfahrener Benutzer

    Registriert seit:
    29. Januar 2002
    Beiträge:
    3.720
    AW: Neue Forensoftware im Einsatz

    Warum muss ich mich immer wieder neu anmelden ?
    Klick alle 1-2 Stunden auf aktuallisieren und muss mich neu anmelden.
    Ist nicht der Hit.
    Oder liegt das an den Update-Arbeiten
     
  5. Inet

    Inet Erfahrener Benutzer

    Registriert seit:
    29. Januar 2002
    Beiträge:
    3.720
    AW: Neue Forensoftware im Einsatz

    Nett.
    War gerade in einem Unterforum.
    Hab auf " Als gelesen markieren " geklickt und wurde direkt auf das Hauptforum geleitet.
    Dort hatte ich nun auch schon alles gelesen.
    Hat mir die Matrix einen Streich gespielt ?
    Oder meine Synapsen ?
     
  6. [Mod] MMo

    [Mod] MMo Ich

    Registriert seit:
    7. Juni 2005
    Beiträge:
    3.180
    Ort:
    49424 Lutten
    AW: Neue Forensoftware im Einsatz

    JavaScript aktiviert? FF@Linux funktionierts soweit
     
  7. [Mod] MMo

    [Mod] MMo Ich

    Registriert seit:
    7. Juni 2005
    Beiträge:
    3.180
    Ort:
    49424 Lutten
    AW: Neue Forensoftware im Einsatz

    "Angemeldet bleiben" beachtet?
     
  8. nobody@fair-host

    nobody@fair-host New Member

    Registriert seit:
    18. Januar 2004
    Beiträge:
    2.207
    Ort:
    Kassel
    AW: Neue Forensoftware im Einsatz

    Klar hab ich. (eben schon überprüft)

    Liebe grüsse
     
  9. [Mod] MMo

    [Mod] MMo Ich

    Registriert seit:
    7. Juni 2005
    Beiträge:
    3.180
    Ort:
    49424 Lutten
    AW: Neue Forensoftware im Einsatz

    Hat sich gerade per ICQ geklärt...


    ...@carsten: Bitte den Link im linken Menü "Als gelesen markieren" in "Alle Foren als gelesen markieren" ändern, ist etwas verwirrend
     
  10. sartre

    sartre Erfahrener Benutzer

    Registriert seit:
    27. Februar 2002
    Beiträge:
    3.200
    AW: Neue Forensoftware im Einsatz

    Gibts eine Möglichkeit am Ende einer Threadseite einen Link einzubauen, der mich wieder eine Etage nach oben also in die Threadübersicht bringt? So muss ich erst wieder nach oben scrollen, was meine zarten Fingerkuppen und meine Touchpad respektive meine Tastatur abnutzt:)

    Gruß Thomas
     
  11. handychris

    handychris Erfahrener Benutzer

    Registriert seit:
    5. Dezember 2004
    Beiträge:
    2.354
    Ort:
    Mannheim
    AW: Neue Forensoftware im Einsatz

    Sehr gute Idee!
     
  12. H75

    H75 New Member

    Registriert seit:
    20. Januar 2005
    Beiträge:
    119
    Ort:
    im wilden Westen
    AW: Neue Forensoftware im Einsatz

    Wichtig ist , das ihr euren Cache einmal löscht. Bei vBulletin haben sich alle avascript- und Php-Dateien geändert. Dadurch kommt es zu den seltsamsten Fehlern, wenn noch alte Files im cache liegen. :)

    Ansonsten sieht das recht ordentlich aus. :) Macht bisher nen guten Eindruck.
     
  13. Manikman

    Manikman Eingetragener Provider

    Registriert seit:
    13. September 2003
    Beiträge:
    2.455
    Ort:
    Aachen
    Firmenname:
    crewebo - Webhosting
    Anbieterprofil:
    Klick
    AW: Neue Forensoftware im Einsatz

    Ist erstmal etwas gewöhnungsbedürftig ;-)
     
  14. H75

    H75 New Member

    Registriert seit:
    20. Januar 2005
    Beiträge:
    119
    Ort:
    im wilden Westen
    AW: Neue Forensoftware im Einsatz

    Hehe. vBulletin 3.5.1 ist auch schon im 'anrollen'.. :)
     
  15. nobody@fair-host

    nobody@fair-host New Member

    Registriert seit:
    18. Januar 2004
    Beiträge:
    2.207
    Ort:
    Kassel
    AW: Neue Forensoftware im Einsatz

    browsercache geleert und nu gehts... ;-)
     
  16. Moritz Augustin

    Moritz Augustin Eingetragener Provider

    Registriert seit:
    9. Mai 2003
    Beiträge:
    971
    Ort:
    Hamburg
    Firmenname:
    Core Networks GmbH
    Anbieterprofil:
    Klick
    AW: Neue Forensoftware im Einsatz

    Also ich finde - wie Christoph - dass der Rahmen um Forenübersicht und "WHL Community Foren » WebHostlist » WebHostlist" um einiges besser aussah...
    Ansonsten schauts sehr gut aus :)
     
  17. Inet

    Inet Erfahrener Benutzer

    Registriert seit:
    29. Januar 2002
    Beiträge:
    3.720
    AW: Neue Forensoftware im Einsatz

    Also ich fände es noch besser wernn ich mich nicht ständig neu einloggen müsste !!!
     
  18. -Sascha-

    -Sascha- Erfahrener Benutzer

    Registriert seit:
    4. April 2002
    Beiträge:
    885
    Ort:
    Fürth
    AW: Neue Forensoftware im Einsatz

    Hi,

    was mir sofort aufgefallen ist: Der RSS-Feed "News und Kommentare" funktioniert nicht mehr...
     
  19. schmchris

    schmchris Guest

    AW: Neue Forensoftware im Einsatz

    Der Antworten Button geht bei mir nicht.

    Java Script aktiviert / Firefox 1.0

    Und oben die Suche des Webhosters nach Firmenname funktioniert nicht.
    Es werden auf der Ergebnisseite immer alle Anbieter angezeigt.
     
  20. [Mod] MMo

    [Mod] MMo Ich

    Registriert seit:
    7. Juni 2005
    Beiträge:
    3.180
    Ort:
    49424 Lutten
    AW: Neue Forensoftware im Einsatz

    welches Betriebssystem?

    Das kann ich bestätigen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen