Welche Hosten unterstützen den Zend Optimizer?

Dieses Thema im Forum "Webhosting Allgemein" wurde erstellt von tj99de, 21. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tj99de

    tj99de New Member

    Registriert seit:
    14. Januar 2003
    Beiträge:
    6
    Hi!
    Mich würde interessieren, welche großen Hoster standardmäßig den Zend Optimizer unterstützen.
    cu tj99de
     
  2. final_stronzo

    final_stronzo New Member

    Registriert seit:
    4. Mai 2002
    Beiträge:
    56
    Hallo


    versuch mal www.shopisp.de oder activecms.de
    die haben es drin.

    mail info@shopisp.de bzw. info@sctivecms.de



    /cu
    F-S
     
  3. smartTERRA GmbH Falk

    smartTERRA GmbH Falk Eingetragener Provider

    Registriert seit:
    23. Dezember 2000
    Beiträge:
    4.240
    Ort:
    Düsseldorf
    Firmenname:
    smartTERRA GmbH
    Anbieterprofil:
    Klick
    Hallo,

    ich *g

    Schönen Gruß aus Duisburg!

    Falk
     
  4. schick

    schick New Member

    Registriert seit:
    30. Oktober 2001
    Beiträge:
    106
    Wir ebenfalls.

    http://www.unique-designs.de
     
  5. Webhoster

    Webhoster Eingetragener Provider

    Registriert seit:
    17. Juni 2000
    Beiträge:
    853
    Firmenname:
    MIVITEC GmbH
    Anbieterprofil:
    Klick
    Wir bieten Zend Optimizer an:

    http://www.mirsky.de

    MfG,
    G. Brenner
     
  6. commplex

    commplex New Member

    Registriert seit:
    24. Oktober 2000
    Beiträge:
    2.168
    trick-17.net hat den zend am laufen.

    c u
     
  7. Denis

    Denis New Member

    Registriert seit:
    3. Februar 2002
    Beiträge:
    458
    Wir setzen den Zend Optimizer in der aktuellen Version 2.1.0 zusammen mit PHP 4.3.0 ein.

    Denis
    domainmedia - http://domainmedia.net
     
  8. slueger

    slueger Eingetragener Provider

    Registriert seit:
    1. Februar 2003
    Beiträge:
    444
    Ort:
    Wien
    Firmenname:
    Quickstep GmbH
    Anbieterprofil:
    Klick
    @Denis
    Ein paar Updates würden der Maschine mal guttun !!

    mfg

    Stefan Lueger
     
  9. Denis

    Denis New Member

    Registriert seit:
    3. Februar 2002
    Beiträge:
    458
    Zum Beispiel PHP 4.4.0 und Zend 2.2.0? : )

    Wir setzen auf stabile Versionen und keine Experimental-Releases. Man muss ja nicht immer der neuesten Developer-Version hinterherlaufen, schließlich wollen unsere Kunden langfristig funktionierende Webseiten und nicht jede Woche die neuesten Gimmicks, die auf anderer Seite wieder ein Sicherheitsloch hineinreißen.

    Denis
    domainmedia - http://domainmedia.net
     
  10. CM

    CM Eingetragener Provider

    Registriert seit:
    15. September 2000
    Beiträge:
    173
    Firmenname:
    wdc - webdesign-ce...
    Anbieterprofil:
    Klick
    Vielmehr eher die GD (weil spätere grafisch besser) bzw. die zlib (1.1.4, ich dachte die 1.1.3 wäre buggy gewesen?)

    MfG

    Christian Michel
     
  11. Denis

    Denis New Member

    Registriert seit:
    3. Februar 2002
    Beiträge:
    458
    Immer diese Nörgler ... ;-)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen