WHL Kaputt?

Dieses Thema im Forum "WHL Direkt" wurde erstellt von first-vServer.de, 26. Mai 2013.

  1. first-vServer.de

    first-vServer.de Eingetragener Provider

    Registriert seit:
    10. Februar 2013
    Beiträge:
    90
    Firmenname:
    Server First GmbH
    Anbieterprofil:
    Klick
    Juhu,

    seit einigen Tagen spinnt die WHL immer mehr.

    Wenn ich einen Link im Forum aufrauf -> Marktplatz -> Suche
    dann bekomme ich ziemlich oft ein 404 Fehler. In dem Moment geht keine andere Seite mehr. Überall nur noch 404 Fehler zu sehen.

    Vielleicht mal schauen was da bei euch so los ist ;)
     
  2. Adada

    Adada New Member

    Registriert seit:
    20. Mai 2013
    Beiträge:
    4
    AW: WHL Kaputt?

    Liegt glaube ich am SSL. Schau mal in deiner URL nach und ändere ggf. von https auf http.

    Gruß
     
  3. whl-team

    whl-team New Member

    Registriert seit:
    20. Mai 2000
    Beiträge:
    4.790
    AW: WHL Kaputt?

    Du bekommst 404 Fehler wenn Du in einem Posting einem Link aufrufst? Ist das reproduzierbar und kannst Du mir die Seite mit dem Link (bzw. den Link) einmal schicken?

    Und ich gehe davon aus, dass dann unsere "freundliche" 404 Seite kommt?
     
  4. first-vServer.de

    first-vServer.de Eingetragener Provider

    Registriert seit:
    10. Februar 2013
    Beiträge:
    90
    Firmenname:
    Server First GmbH
    Anbieterprofil:
    Klick
    AW: WHL Kaputt?

    Hi,

    nein wenn ich rumklicke im marktplatz bzw egal wo im Forum bekomm ich keine "freundliche" Seite von euch gezeigt sondern der Apache sagt 404, quasi die ganz normale Error Page "Not Found". Interessant zu sehen war auch das ich jetzt erst auf einmal alle Gesuche sehen kann die schon fast eine Woche alt sind.

    http://www.webhostlist.de/forum/marktplatz-suche/ hier kam z.B. immer der Fehler.. eigentlich bei jedem "Forum" was man einsehen wollte.

    Aktuell gibt es diesen Fehler nicht. Aber die letzten "Tage" waren hier sehr sehr sehr sehr sehr ruhig was sehr ungewöhnlich ist ;)

    Grüsse
     
    Zuletzt bearbeitet: 26. Mai 2013
  5. first-vServer.de

    first-vServer.de Eingetragener Provider

    Registriert seit:
    10. Februar 2013
    Beiträge:
    90
    Firmenname:
    Server First GmbH
    Anbieterprofil:
    Klick
    AW: WHL Kaputt?

    Vielleicht noch mal als kleine Hilfe:

    das letzte Posting was ich gesehen habe ist folgendes:

    Suche Infrastruktur um Webhosting Firma zu starten
    whl_system - 18.05.2013, 18:00 Uhr

    Und dann kam heute alles auf einmal zum vorschein ;)

    Gehe zum ersten neuen Beitrag Niedrige ASN
    whl_system - Heute, 21:30 Uhr

    Jede Ausschreibung hat selbes Datum und Zeitstempel.
     
  6. first-vServer.de

    first-vServer.de Eingetragener Provider

    Registriert seit:
    10. Februar 2013
    Beiträge:
    90
    Firmenname:
    Server First GmbH
    Anbieterprofil:
    Klick
    AW: WHL Kaputt?

    Ich hab was gefunden. Ihr leitet auf SSL weiter:

    Not Found

    The requested URL /forum/whl-direkt/127242-whl-kaputt-post761336.html was not found on this server.
    Apache/2.2.16 (Debian) Server at www.webhostlist.de Port 443
     
  7. whl-team

    whl-team New Member

    Registriert seit:
    20. Mai 2000
    Beiträge:
    4.790
    AW: WHL Kaputt?

    Danke, Fehler gefunden.

    In der SSL Config war ein AllowOverride None drinnen und damit wurde die .htaccess nicht gezogen.

    Grüße,

    Carsten
     

Diese Seite empfehlen